This project has moved. For the latest updates, please go here.
1

Resolved

Suppress GetReferenceAssemblyPaths target

description

This target displays warnings if .NET 4.5.1 is not installed, but these don't matter for our projects. We should suppress it completely.

comments