2

Closed

virtual env support needs to support Python 3.3

description

Currently we only work w/ virtualenv, we should work w/ venv too.
Closed Aug 29, 2013 at 9:56 PM by huguesv

comments

Zooba wrote Jun 11, 2013 at 5:51 PM

Making this a feature, since virtualenv works fine on Python 3.3.