Last edited Apr 27, 2015 at 11:33 PM by crwilcox, version 5

Comments

pminaev Apr 8, 2015 at 7:56 AM 
You should use the most recent dev build to have it working on VS 2015, not 2.1.

torokalbert Apr 8, 2015 at 7:28 AM 
PTVS works with VS2013 only